> cliquez ici pour aller chez touslescables.com
Ce forum est lié au site touslescables.com
Forums | Enregistrement | Recherche | Stats
Réseau filaire, VDI, optique Le forum de touslescables.com / Réseau filaire, VDI, optique /

TV via cable 3S - Perte signal / Pixelisation

Page  Page 2 sur 2 : « Précédent 1 2 
TLC
Modérateur
#16 | Posté le 6/01/18 19:29
Bonjour,

Pouvez-vous indiquer le numéro de commande correspondant à votre boîtier TV ?

Vous le trouvez dans votre compte.

Après avoir relancé eNovation lundi, je vais sans doute vous envoyer une autorisation de retour pour test de votre boîtier.
Yaltar
Membre
#17 | Posté le 6/01/18 19:35
Bonsoir
commande n° 46086
TLC
Modérateur
#18 | Posté le 8/01/18 19:17
Bonjour,

Une autorisation de retour vous a été envoyée par mail.

Si non reçu, vérifiez vos spams et alertez-moi si nécessaire.
Yaltar
Membre
#19 | Posté le 15/01/18 12:10
Bonjour,
Merci, et désolé pour le temps de réponse, je n'étais pas chez moi.

Le colis vient de parti ce jour en colissimo contre signature.

Merci
Yaltar
Membre
#20 | Posté le 25/01/18 17:17
Bonjour,
Je viens un peu aux nouvelles.

Le colis retour a été livré il y a une semaine (le 17/01), es ce que vous auriez déjà des résultats ?

Merci
TLC
Modérateur
#21 | Posté le 25/01/18 17:29
Bonjour,

eNovation qui doit tester votre boîtier TV est une petite entreprise un peu débordée par son succès et peu organisée pour le SAV.

Cela pour vous dire que les délais peuvent être pénibles...

Je me suis assuré hier que votre boîtier a été bien réceptionné.

Je les relance demain pour le test déjà demandé.

Je duplique ce message dans un mail privé et mets eNovation en copie.

Nous pouvons suivre ce dossier par mail même si cela ne me dérange pas qu'il soit public.
Yaltar
Membre
#22 | Posté le 25/01/18 17:34
Merci pour le retour :)
Pas de soucis, tant que c'est en cours et colis pas perdu ça me va :D
TLC
Modérateur
#23 | Posté le 26/01/18 18:54
Bonjour,

Votre boîtier a été testé et la voie TNT est défaillante.

Nous allons vous envoyer un boîtier neuf.

Je vais vérifier votre adresse par mail privé.
Yaltar
Membre
#24 | Posté le 13/02/18 17:06
Bonjour,
Désolé pour le délai, juste un message rapide pour vous informer que j'ai bien reçu le nouveau boitier, je vous tiendrais au courant des résultats quand j'aurais procédé à l'installation.

Encore merci
Yaltar
Membre
#25 | Posté le 13/03/18 13:41
Bonjour,
et bien je viens de trouver un peut de temps pour retenter ....
Le résultat est exactement le même, je dois pas avoir de chance.

Sortie SAT, signal presque bon, mais qui décroche assez réguillierement. Sortie TNT, ampli au mini ou au maxi : pas de signal ...

Bien branché le boitier à la terre avant de brancher quoi que ce soit d'autre.


Des idées ?
TLC
Modérateur
#26 | Posté le 13/03/18 21:28
Bonjour,

Pouvez-vous mesurer le signal avant entrée sur le boîtier ?
Page  Page 2 sur 2 : « Précédent 1 2 
Réseau filaire, VDI, optique Le forum de touslescables.com / Réseau filaire, VDI, optique / TV via cable 3S - Perte signal / Pixelisation Haut
Votre réponse Cliquez sur cette icône pour aller au message en citation

» Identifiant  » Mot de passe 

Pour contribution anonyme : donnez un identifiant (qui sera refusé s'il est déjà attribué à un membre) sans mot de passe ou laissez les deux champs vides.
Si vous êtes membre, vous pouvez poster et vous identifier simultanément.
Si vous n'êtes pas membre, les avantages à vous enregistrer par le lien en haut de page sont : possibilités de notifications par mail et de publier des images.

 

Réalisé avec: miniBB®